12 lines
292 B
Makefile
12 lines
292 B
Makefile
#!/usr/bin/make -f
|
|
# See debhelper(7) (uncomment to enable)
|
|
# output every command that modifies files on the build system.
|
|
#DH_VERBOSE = 1
|
|
|
|
export PACKAGE_DST=tiramisu3
|
|
export PYBUILD_NAME=python3-tiramisu3
|
|
export PYBUILD_DISABLE_python3=test
|
|
|
|
%:
|
|
dh $@ --with python3 --buildsystem=pybuild
|